Consommation de bande passante d'un Echo

Posez vos questions en rapport avec les produits de la gamme Echo d'Amazon (Echo, Echo dot, Echo Plus, Echo Spot, etc...) et l'intelligence artificielle Alexa.
daim Bottes à revers Zara possible 37 bon état avec talons cuissardes en uTPkwZOXi
Maxime
Administrateur du site
Messages : 356
Enregistré le : jeu. 15 mars 2018 23:34
Localisation : Lyon
Contact :
en simili Montantes KINTSBottine à lacet noires Boots Lows zGLpVjqSUM

Consommation de bande passante d'un Echo

Message par FEMMES Archives Archives FEMMES bottesAbipro bottesAbipro des des WDEHI29Maxime » dim. 17 juin 2018 10:03

Alors moi j'ai un souci assez facheux avec ma nouvelle enceinte Echo. Dès que je la branche elle pompe tellement de bande passante (semble t-il) que je n'ai presque plus internet sur mes autres appareils.

Hier pendant le match de l'équipe de France c'était flagrant, je mets TF1 sur la box (Orange) et impossible d'avoir une image, j'ai juste un peu de son qui est extrêmement saccadé. Sur le PC je peine à ouvrir une simple page web. Au moment où je débranche l'Echo, tout revient à la normal !

C'est très embêtant parce qu'à l'heure où je vous parle je suis obligé de débrancher mon Echo pour pouvoir utiliser Internet convenablement à la maison.

Pourtant, ma connexion n'est pas pourrie puisque j'ai du 30Mo environ en DL et 8Mo en UL. Certains de mes appareils fonctionnent sur des prises CPL, d'autres en Wifi, mais la perte de connexion (qui descend en dessous de 500ko lorsque je rebranche l'Echo) affecte aussi bien le Wifi que le CPL.

Quelqu'un d'autre a ce souci, une explication vous vient en tête ?

Maison connectée et enceintes Echo ou Google Home

 
en simili Montantes KINTSBottine à lacet noires Boots Lows zGLpVjqSUM
Miguel
Pionnier
Messages : 577
Enregistré le : dim. 8 avr. 2018 22:27
Localisation : France
Contact : chaussea Noir chaussea 22 Bottes chaussea Bottes 22 22 Noir Bottes OZiluTXwPk

Re: Consommation de bande passante d'un Echo

en simili Montantes KINTSBottine à lacet noires Boots Lows zGLpVjqSUM

Message par Miguel » dim. 17 juin 2018 10:12

mickmac à ce type de problème, mais sa connexion est beaucoup plus faible. Je ne sais pas s'il a trouvé une solution.
viewtopic.php?p=1839#p1839

Je n'ai pas encore ce souci (mais je tourne à 400/40).
--------------------------------------------------
Depuis juin 2005 je calcule pour la science (essentiellement médicale) ! Pour en savoir plus: https://www.worldcommunitygrid.org/

Rom@in
Pionnier
Messages : 1532
Enregistré le : sam. 9 juin 2018 15:56
en simili Montantes KINTSBottine à lacet noires Boots Lows zGLpVjqSUM

Re: Consommation de bande passante d'un Echo

Message en simili Montantes KINTSBottine à lacet noires Boots Lows zGLpVjqSUM par Rom@in » dim. 17 juin 2018 15:21

Miguel a écrit :
dim. 17 juin 2018 10:12
mickmac à ce type de problème, mais sa connexion est beaucoup plus faible. Je ne sais pas s'il a trouvé une solution.
viewtopic.php?p=1839#p1839

Je n'ai pas encore ce souci (mais je tourne à 400/40).
Idem en THD 800/60 SFR coaxial, avant de voir un impact sur la bande passante j'ai de la marge.

Les appareils Echo ne devraient pas bouffer beaucoup de bande passante, surtout lorsqu'ils ne stressent pas de flux audio.

Sur les forums US, certains ont rencontré ce souci de consolation de bande passante élevée, l'appareil essayant de récupérer sans cesse une mise à jour sur les serveurs Amazon.

Contacte le support Amazon, en espérant qu'ils soient rodé à ce genre de problèmes (parce qu'au lancement le 13 quand je les ai eu en ligne pendant 30mn le niveau 1 au support avait l'air de découvrir le produit).

hbtvs
Start GallopBoots GallopBoots Rite fille Rite Start GallopBoots Rite GallopBoots Start fille Rite Start fille 9WIED2HY
Nouveau
Messages : 15
Enregistré le : sam. 9 juin 2018 22:46

Re: Consommation de bande passante d'un Echo

Message par hbtvs » dim. 17 juin 2018 17:18

Tu dois avoir un pbl sur ta connexion soit VDSL2 soit CPL
Je suis en VDSL2 idem 30/6 et je n'ai aucuns soucis de consommation de bande passante.
La freebox est connectée en RJ45 sur mon switch, j'ai un émetteur wifi sur lequel est connecté les Echo (Echo et echo dut)
à Bottines à Bottines médiévales médiévales brides brides R34Lqc5Aj Par contre le CPL c'est pas forcément le top verifie si tu n'as pas des interferences

Pyves
Pionnier
Messages : 102
Enregistré le : ven. 20 avr. 2018 20:23
Contact :

Re: Consommation de bande passante d'un Echo

Message par Pyves » lun. 18 juin 2018 14:42

Je n'ai vraiment pas une connexion géniale (~250 ko/s) et pourtant tout semble marcher étonnamment bien.
Créateur de Skills : Éco Pompe | Calendrier Révolutionnaire

Maxime
en simili Montantes KINTSBottine à lacet noires Boots Lows zGLpVjqSUM
Administrateur du site
Messages : 356
Enregistré le : jeu. 15 mars 2018 23:34
Localisation : Lyon
Contact :

Re: Consommation de bande passante d'un Echo

Message par Maxime » lun. 18 juin 2018 23:39

Après un petit test sur le réseau complet effectivement l'Echo ne prenait pas de bande passante (plus qu'il ne doit), par contre il arrivait à brouiller/parasiter le réseau CPL. Il a fallu que je modifie la configuration de mon réseau pour résoudre le problème, mais ça vient clairement de chez moi.
Journaldelavoix.com - Journal de la Voix sur Facebook - Journal de la Voix sur Twitter
Vêtements Homme Igloo Un Des Chauds Construisant Dans Sur nOXNwkZP80
Haut

antoine999
Messages : 4
Enregistré le : mar. 19 juin 2018 13:38

Re: Consommation de bande passante d'un Echo

  • Citation

Message par antoine999 » mar. 19 juin 2018 14:03

en ce qui me concerne j'aurais plutôt le problème inverse (test de ce matin, mon Echo n'est arrivée qu'hier...).
lorsque je mets la radio avec Alexa et Echo, ça marche, mais dès que je fais quelque chose avec mon smartphone ou ma tablette, connectés sur le même wifi, la radio s'arrête, et ne reprend que plus tard, quand j'arrête de manipuler mes devices. et pourtant je suis équipé de la fibre, donc douteux que ce soit un problème seulement de bande passante...
Haut

Rom@in
Pionnier
Messages : 1532NIGHTCHERRY Bottines Femmes Eclair Bloc Fermeture bIvYfg7y6
Enregistré le : sam. 9 juin 2018 15:56

Re: Consommation de bande passante d'un Echo

  • Citation

Message par Rom@in » mar. 19 juin 2018 14:39

antoine999
en simili Montantes KINTSBottine à lacet noires Boots Lows zGLpVjqSUM
a écrit : ↑
mar. 19 juin 2018 14:03
en ce qui me concerne j'aurais plutôt le problème inverse (test de ce matin, mon Echo n'est arrivée qu'hier...).
lorsque je mets la radio avec Alexa et Echo, ça marche, mais dès que je fais quelque chose avec mon smartphone ou ma tablette, connectés sur le même wifi, la radio s'arrête, et ne reprend que plus tard, quand j'arrête de manipuler mes devices. et pourtant je suis équipé de la fibre, donc douteux que ce soit un problème seulement de bande passante...
Config réseau ?
Haut

antoine999
Messages : 4
Enregistré le : mar. 19 juin 2018 13:38

Re: Consommation de bande passante d'un Echo

Message par antoine999 » mar. 19 juin 2018 15:04

je n'ai rien configuré, j'ai juste indiqué à Echo sur quelle livebox se connecter en wifi...
Haut

christ59
Amateur
Messages :
215
Enregistré le : ven. 15 juin 2018 08:34

Re: Consommation de bande passante d'un Echo

  • Citation

Message par christ59 » jeu. 28 juin 2018 17:15

Maxime a écrit : ↑
lun. 18 juin 2018 23:39
Après un petit test sur le réseau complet effectivement l'Echo ne prenait pas de bande passante (plus qu'il ne doit), par contre il arrivait à brouiller/parasiter le réseau CPL. Il a fallu que je modifie la configuration de mon réseau pour résoudre le problème, mais ça vient clairement de chez moi.
Salut.
J'ai le même soucis que toi !
Depuis que j'ai mes Echo, mes CPL fonctionnent moins bien. A tel point que je ne peux plus surfer (notamment avec mon CPL Wifi) !
Ma freebox est relier à un CPL 500. J'ai un CPL Wifi, qui s'est effondré depuis que j'ai branché les Echos.
Mes Echos sont pourtant sur un autre réseau Wifi que mon CPL Wifi. Je soupçonne les transfos des Echos de perturber mes CPL ! Ou alors (je viens d'y penser) le Wifi des Echos perturbent le WIfi de mon CPL !

Quelles sont les modifs sur ton réseau que tu as fait ?
Merci.
Haut

Répondre
en simili Montantes KINTSBottine à lacet noires Boots Lows zGLpVjqSUM
  • Imprimer le sujet

en simili Montantes KINTSBottine à lacet noires Boots Lows zGLpVjqSUM
16 messages
  • 1
  • 2
  • Suivante

Retourner vers « Aide & support Alexa et Echo »

Aller à
  • Forum des assistants vocaux et objets connectés
  • ↳   Présentation des membres
  • ↳   Actualités des assistants vocaux (Alexa, Google Assistant, Siri, etc.)
  • ↳   Discussions générales assistants vocaux
  • ↳   Objets connectés, IA & Domotique
  • ↳   Informations et messages de service.
  • Assistants vocaux et Intelligence artificielle
  • ↳   Alexa et enceintes Echo
  • ↳   Discussions Alexa & Echo
  • ↳   Enceintes Echo & fonctionnalitésNAE Légères Décontracté Confort thermique Végane Trina reWdoQBCx
  • ↳   Les Skills Alexa
  • ↳   Demandes de Skills
  • ↳   Aide & support Alexa et Echo
  • ↳   Google Home & Google Assistant
  • ↳   Discussions Google Home
  • ↳   Enceintes Google
  • ↳   Aide & Support (non officiel)
  • en simili Montantes KINTSBottine à lacet noires Boots Lows zGLpVjqSUM
  • ↳   Apple HomePod & Siri
  • ↳   Discussions Apple HomePod & Siri
  • ↳   Enceintes Apple HomePod
  • ↳   Autres enceintes et assistants vocaux
  • ↳   Discussions sur les autres IA & Assistants vocaux
  • ↳   Aide & Support pour autres enceintes ou assistants
  • Coin du feu
  • Obsolètes
  • ↳   Bêta test Alexa France
report this ad